عضویت در کانال تلگرام

6 Comments

  1. امین

    اندروید است دیگر گاهی دلش میخواهد حریم خصوصی کاربرانش را بر باد دهد
    ویندوز فون رو دلت میاد اخه

  2. سعید

    اصلا تعجب نکردم

  3. هادی شریفی

    ترجمه تصحیح شد محسن جان بازم ازت تشکرمیکنم که این مورد رو به ما گقتی

  4. هادی شریفی

    ممنون محسن عزیز تشکر  فراوان

  5. محسن

    به نظرم یکم اشتباه توی ترجمه صورت گرفته!!
    “Any Android user not running Android 4.4 is at risk”
    به معنی “همه کاربران اندروید که از اندروید ۴.۴ استفاده نمیکنند در خطر هستند”
    که ترجمه شده “کاربرانی که از سیستم عامل اندروید ۴٫۴ استفاده می نمایند”
    در واقع بر اساس منبع(Phonearena) و منابع منبع (forbes, rafayhackingarticles) نسخه های قبل از اندروید ۴.۴ این مشکل را دارند.
    با تشکر

  6. مهرداد

    با سلام و سپاس
    ببخشید ما تازه ارتقا دادیم به ۴.۴ گوشی هم اکسپریا زد است چه کار کنیم تا هک نشویم؟

پاسخ دهید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

Time limit is exhausted. Please reload CAPTCHA.